These are chat archives for ellipsis/ellipsis

1st
Mar 2016
Gertjan Roggemans
@groggemans
Mar 01 2016 18:19
@zeekay Can you give the version number a bump? This version will be the minimum needed to properly support extensions. (As it includes a function to test future compatibility)
Zach Kelling
@zeekay
Mar 01 2016 18:20
okay
Gertjan Roggemans
@groggemans
Mar 01 2016 18:20
thank you!
Zach Kelling
@zeekay
Mar 01 2016 18:20
bumped to 1.4.0
Gertjan Roggemans
@groggemans
Mar 01 2016 18:21
:+1: