These are chat archives for eventum/eventum

5th
Apr 2016
Elan Ruusamäe
@glensc
Apr 05 2016 07:57 UTC
i'm thinking rising php minimum version to 5.4. this probably means should start new version series. 3.1.x, or 4.0.x ?
Bryan Alsdorf
@balsdorf
Apr 05 2016 20:13 UTC
I think 3.1 should be fine.