These are chat archives for eventum/eventum

11th
Apr 2016
Elan Ruusamäe
@glensc
Apr 11 2016 20:47
and the php version should be 5.5.0, it's ZF min version in 2.5+ versions, and they really don't support 2.4, even it's said LTS
5.5.0 probably it's the lowest still released version in php.net