The Home of Community

800K+ People
300K+ Rooms
90K+ Communities
100+ Countries

ethereum / web3.js

Ethereum node JavaScript API - https://github.com/ethereum/wiki/wiki/JavaScript-API

javascript ethereum compatible api

zeapo / Android-Password-Store

Android application compatible with ZX2C4's Pass command line application

java android application compatible zx2c4 pass

isair / ManualLayout

Easy manual layout for iOS. Compatible with ASDisplayKit.

swift easy manual layout ios compatible

CCHS-Melbourne / LaserCutter

CNC laser cutter controller, compatible with LaserSaur but better.

c cnc laser cutter controller compatible

edgurgel / poxa

Open Pusher server implementation compatible with Pusher libraries.

elixir open pusher server implementation compatible

sfreire / nodejs-packaging

nodejs-packaging compatible package for RHEL5/Centos5 based on Fedora EPEL sources

shell nodejs-packaging compatible package based fedora

hason / FOSUserBundle

Provides authentication features for your Symfony2 Project. Compatible with Doctrine ORM & ODM. Note: this bundle is currently based on the master of https://github.com/symfony/symfony

php authentication features symfony2 project compatible

gavinblair / ottwatch

Code for ottwatch.ca - parts of which should be compatible with any SIREPUB municipal records management system

python code ottwatchca parts compatible sirepub

Toubib / check-webpage

A nagios (or compatible) plugin in ruby to check a web page in the most efficient way.

ruby nagios compatible plugin check web

cbandy / libuuidrb

libuuidrb uses libuuid to generate DCE compatible universally unique identifiers

ruby libuuidrb libuuid generate dce compatible

rodfernandez / pinguela

This library intends to provide an interface compatible with the W3C Network Service Discovery Working Draft 20 February 2014 that could be used with current and past browsers.

javascript library intends provide interface compatible

agentBrown / FOSUserBundle

Provides user management for your Symfony2 Project. Compatible with Doctrine ORM & ODM, and Propel.

php user management symfony2 project compatible