The Home of Community

800K+ People
300K+ Rooms
90K+ Communities
100+ Countries

dunxgit / OutDated

Displays a message when someone tries to connect to your server but has an outdated or newer version of Minecraft than the PocketMine server.

php displays message connect server outdated

vesln / jsmd

jsmd ensures that you will never have outdated and non-working JavaScript code in your README files.

javascript jsmd ensures outdated non-working code