The Home of Community

800K+ People
300K+ Rooms
90K+ Communities
100+ Countries

hmrc / sbt-bobby

Sbt plugin that can be used to enforce or warn when libraries and dependencies need to be upgraded

scala sbt plugin enforce warn libraries