These are chat archives for fgrehm/vagrant-lxc

22nd
May 2015
snolahc
@snolahc
May 22 2015 09:37
hi all, i have some apps to launch via vagrant and i'd love to use LXC. Is your provider project compatible with LXC1.0+ ? Thanks for all :)