These are chat archives for filearts/plunker

9th
Jan 2017
Mirko Tebaldi
@realtebo
Jan 09 2017 11:21
I have a prloblem with bootstrap 4 dependecy in the dependency package editor
I added to Bootstrap 4.0.0-alpha.6 the dependency from jquery @ 3.1.1 but when clicking 'add' this generate a js error, something related to a ajax GET where plnkr cannot find this package
If I remove this dep, the package and the other dep can be added without problems