These are chat archives for fossasia/open-event-server

3rd
May 2018
Siddhant Chhabra
@siddhant-curious
May 03 2018 18:51 UTC
@poush oh okay
I get xhtml2pdf 0.2.2 has requirement html5lib>=1.0, but you'll have html5lib 0.9999999 which is incompatible. which installing the requirements, any idea on how to resolve this?
I resolved it.
Siddhant Chhabra
@siddhant-curious
May 03 2018 19:20 UTC
I didn't, I am facing this fossasia/open-event-server#4644