Where communities thrive


  • Join over 1.5M+ people
  • Join over 100K+ communities
  • Free without limits
  • Create your own community
People
Repo info
Activity
  • Nov 11 2018 12:42
    Sebobo closed #198
  • Nov 11 2018 12:42
    Sebobo commented #198
  • Nov 02 2018 21:01
    khyamay edited #234
  • Nov 02 2018 21:00
    khyamay opened #234
  • Jun 12 2018 02:30
    Binlu opened #233
  • Jan 07 2018 18:19
    shubhamXelpmoc commented #174
  • Sep 11 2017 20:03
    HoloBack opened #232
  • May 11 2017 17:10
    Sebobo commented #231
  • May 11 2017 08:47
    feng9017 opened #231
  • Apr 23 2017 14:06
    Sebobo commented #230
  • Apr 03 2017 01:42
    andrewjmead opened #230
  • Mar 02 2017 02:34
    JokXue edited #229
  • Mar 01 2017 17:41
    JokXue opened #229
  • Feb 09 2017 15:08
    kenOfYugen closed #107
  • Jan 31 2017 21:48
    Sebobo closed #215
  • Jan 31 2017 21:47
    Sebobo closed #216
  • Jan 31 2017 21:47
    Sebobo closed #220
  • Jan 31 2017 21:46
    Sebobo closed #227
  • Jan 31 2017 21:46

    Sebobo on 2.1.3

    (compare)

  • Jan 11 2017 01:57
    dollars0427 commented #228
Dmitriy
@scDisorder
hi guys
I have a problem with wookmark
can someone help me?
Sebastian Helzle
@Sebobo
Hi @d
Hi @scDisorder what's the issue?
Dmitriy
@scDisorder
@Sebobo thanks, but I'm already done :)
great plugin! helps me a lot!
nunoooo
@nunoooo
Hello guys i'm trying to use woomark with bootstrap 3.3.6, but its incompatible the widths of the tiles get broken, has anyone experienced this?
Cheers
Sebastian Helzle
@Sebobo
@nunoooo are you using some styles from bootstrap? Can you put it online somewhere so I can look at it?
nunoooo
@nunoooo
@Sebobo hello, i'm using the bootstrap css, and the less file was adding "box-sizing: border-box;" and it was messing with the tiles width, but now it's not broken anymore lol they just overlap http://dev.stage.bi4all.pt/BI4ALL2016_DEV/
i checked for the solutions and it didn't fixed for me
Sebastian Helzle
@Sebobo
@nunoooo You are using flexibleWidth and css transitions together which doesn't work correctly
I couldn't find a good fix for that yet as the browser reports the wrong values to the plugin
nunoooo
@nunoooo
Oh, i'll give that a go and i will say if it works, cheers for looking at it