These are chat archives for gin-gonic/gin

8th
Aug 2018
dayu
@dayuoba
Aug 08 2018 02:36
i'm trying go 1.11beta3 and it's module, but when i go run . go install the gin v1.1.4 which version isn't correct? i don't know what should do, anybody met this?