These are chat archives for gin-gonic/gin

5th
Nov 2018
aboeglin
@aboeglin
Nov 05 2018 10:23
Hi there, new to Gin I have a question. Is it normal to get : [GIN-debug] [WARNING] Now Gin requires Go 1.6 or later and Go 1.7 will be required soon. when starting a server ?