These are chat archives for gregsdennis/Manatee.Trello

15th
Jun 2017
Greg Dennis
@gregsdennis
Jun 15 2017 20:01
@/all I'm updating the lib to a NetStandard project on a branch. Once published, this means that frameworks below 4.6 will no longer be supported. I will still leave the current version available on Nuget for compatibility. Does this cause issues for anyone?