These are chat archives for highfidelity/hifi

27th
Feb 2017
Ryan Huffman
@huffman
Feb 27 2017 16:16
@nbq Try using 1.0.2k
Jason Hawks
@nbq
Feb 27 2017 23:22
thanks @huffman - also I will say that it no longer reads from HIFI_LIB_DIR as I compiled 1.0.2k myself and set it all up and it never found it, I did however try install the one from the suggested site and it works just fine