These are chat archives for ikkentim/SampSharp

28th
Jul 2017
SomeDevil
@SomeDevil
Jul 28 2017 07:05
Alright. Regarding new mono version - starting from version 4.8 iirc there is no mono-2.0.dll file, any ideas how to run server using newest mono?
Tim Potze
@ikkentim
Jul 28 2017 08:22
I don't know, sorry :s You can join our Slack, we've moved away from Gitter: https://sampsharp.herokuapp.com/