These are chat archives for less/less.js

19th
Jun 2018
Calvin Juárez
@calvinjuarez
Jun 19 2018 01:04
@matthew-dean Versioning and minimum Node version requirement.