These are chat archives for marvell-iot/aws_starter_sdk

30th
Jan 2016
Mahavir Jain
@mahavirj
Jan 30 2016 08:18
@js013 Could you please try with gcc-4.9 series toolchain as interim solution? To support gcc-5.x series, we need certain changes in WMSDK, we will get them in place in next few days. You may download same from, https://launchpad.net/gcc-arm-embedded/4.9
js013
@js013
Jan 30 2016 12:52
@mahavirj , thanks a lot. i will install v4.9 toolchain and see the results..