Where communities thrive


  • Join over 1.5M+ people
  • Join over 100K+ communities
  • Free without limits
  • Create your own community
People
Repo info
Activity
  • Feb 16 2018 17:39
    craig-coles commented #4
  • Sep 21 2017 18:24
    mbertanha edited #4
  • Sep 21 2017 17:49
    mbertanha edited #4
  • Sep 21 2017 15:58
    mbertanha opened #4
  • Jun 25 2016 09:30

    mie00 on master

    Add Gitter badge Merge pull request #3 from gitt… (compare)

  • Jun 25 2016 09:30
    mie00 closed #3
  • Jun 25 2016 09:28
    gitter-badger opened #3
Ashish Pal
@AshishP39541851_twitter
hello
JDL
@JDL747
Hi, is this package up to date ?
Albert Peiró
@albertpeiro
Hi!! Does this package support sails 1.0? Thank you!
Mohamed I. Elawadi
@mie00
Hi, last time I checked it was working with the latest version of sails. I think that was about three months ago. So I am assuming that it w
orks
Albert Peiró
@albertpeiro
Hmm they might have introduced a change that makes it break
Sounds like a stupid one. I tried and it said something like this adaptar hasnt been built for sails1.0 please. Missing attraibute version... etc
I copied over the sails elastic config from an old 0.12 app which is live and working.. it also failed at adapter boot up not even connection