These are chat archives for opal/opal

25th
Mar 2016
Elia Schito
@elia
Mar 25 2016 08:46
yeah
Mitch VanDuyn
@catmando
Mar 25 2016 20:50
Has anybody used opal with rails 5.0
I guess rails 5.0 needs sprockets 3.1 ??? if so is there any work around?
Brady Wied
@wied03
Mar 25 2016 21:21
elia was working on it
Elia Schito
@elia
Mar 25 2016 22:31
Yep, and last time I checked was sprockets 4 beta