These are chat archives for opal/opal

10th
Jan 2017
Barrie Hadfield
@barriehadfield
Jan 10 2017 04:20
Has anybody had any luck working with OpalHighcharts and Opal > 0.10.0? https://github.com/balmoral/opal-highcharts It works perfectly with Opal < 0.9.0 so there must be something in Opal which has changed. Any steer most apprectaited.
Barrie Hadfield
@barriehadfield
Jan 10 2017 04:30
PS - the gem author kindly responded to the Github issue I created