These are chat archives for opal/opal

27th
Jul 2017
Victor Palomo de Castro
@victor95pc
Jul 27 2017 12:57
not working for me either
Victor Palomo de Castro
@victor95pc
Jul 27 2017 13:11
ok I found a way
you must require opal, but you don't need to run Opal.load in your application.js
it's in the doc, I know, but I'm using the last version and everythings worked