These are chat archives for pafmon/aws-governify

6th
Jun 2016
Daniel Arteaga
@dani8art
Jun 06 2016 15:24
@misabelcarde ya he solucionado el bug isa-group/governify-npm#6. Solo teneis que actualizar la versión de governify en el package.json a la 0.1.0 y ejecutar npm install y actualizareis a la nueva versión. Un saludo