These are chat archives for phpbrew/phpbrew

27th
Feb 2018
Jakob Wedemeyer
@jjwedemyer
Feb 27 2018 18:08
hi guys, does anyone have a fix for checking for cURL 7.10.5 or greater... configure: error: cURL version 7.10.5 or later is required to compile php with cURL support while i have 7.29.0 installed?