These are chat archives for phpbrew/phpbrew

22nd
Jun 2018
kapitanluffy p.
@kapitanluffy
Jun 22 2018 14:19
if I switch to a certain version. I should be able to use mysql as long as the mysql and pdo variant is included right?
kapitanluffy p.
@kapitanluffy
Jun 22 2018 14:30
weird that when I switch to php7, replace the module in httpd. I can't seem to connect to my database