These are chat archives for ppi/framework

7th
Jul 2015
codermarcel
@codermarcel
Jul 07 2015 21:43
Hey guys
is it me, or is there an error in the composer.json file?
"require": {
    "ppi/framework": "2.1.0-alpha2"
    "ppi/cache-module": "dev-master",
should be
"require": {
    "ppi/framework": "2.1.0-alpha2",
    "ppi/cache-module": "dev-master",