These are chat archives for puphpet/puphpet

23rd
May 2016
Brian Mix
@brino
May 23 2016 12:45
yes I recently had to use 5.6 because 5.7 failed to install in centos 6.5