These are chat archives for rails-sqlserver/activerecord-sqlserver-adapter

28th
Oct 2015
Ken Collins
@metaskills
Oct 28 2015 00:45
Thanks, what is the gem version?
Ah, looks like 0.7.0