These are chat archives for rails-sqlserver/activerecord-sqlserver-adapter

1st
Dec 2016
Edward Ellis
@edward-ellis
Dec 01 2016 20:37
I'm wondering if someone can tell me if there is a pre-compiled windows package for Ruby 2.1 x64? The gem is trying to use tiny_tds.so instead of a DLL.