These are chat archives for rails-sqlserver/activerecord-sqlserver-adapter

15th
Feb 2019
rockcoderAJ
@rockcoderAJ
Feb 15 07:07
Hello, Wanted to check if there are plans to upgrade openssl to latest version as default i.e 1.1.0f