These are chat archives for reactioncommerce/reaction

25th
Apr 2016
Spencer Norman
@spencern
Apr 25 2016 04:01
I am building on OSX, i’ll try to update to 1.3.2.4 and see if that helps
Spencer Norman
@spencern
Apr 25 2016 04:30
upgrading to 1.3.2.4 has done the trick. Not sure where I got the impression that reaction was incompatible. Thanks for the help
Brent Hoover
@zenweasel
Apr 25 2016 04:50
np