These are chat archives for reactioncommerce/reaction

21st
Apr 2018
Esteban Montes
@emontesg
Apr 21 2018 17:32
what npm version need to run reaction ?
the last version of reaction
Loan Laux
@loanlaux
Apr 21 2018 19:18
@ChrisCorrigan Sounds like you'll have to make a plugin for this, but it doesn't sound too complex