These are chat archives for rebelidealist/stripe-ruby-mock

9th
Jun 2017
Yosi Attias
@yosiat
Jun 09 14:57

Hi,
I want to upgrade from 2.1.1 to 2.4.1

Is there any changelog? steps that I should to do in order to upgrade?

Alexander Mamonchik
@alexmamonchik
Jun 09 17:59
@yosiat no special steps. Most of changes are fixes.
Yosi Attias
@yosiat
Jun 09 19:09
@alexmamonchik thanks!