These are chat archives for reflux/refluxjs

16th
Sep 2015
Nick Van den Bleeken
@nvdbleek
Sep 16 2015 05:42
@toddwildey so changing the dependency (because it now requires <0.14) will work?