These are chat archives for scala-android/sbt-android

6th
May 2018
bdangel1984
@bdangel1984
May 06 04:07
hello, who can tell me how to install sbt-android , when i build a project from github, it report " module not found :org.scala-android#sbt-android;1.6.10 "
Perry
@pfn
May 06 05:02
@bdangel1984, need sbt 0.13