These are chat archives for symfony2admingenerator/GeneratorBundle

7th
Jan 2016
Tobias Feijten
@tobias-93
Jan 07 2016 08:29
@bobvandevijver you know that you then shift the PHP requirement to 5.5?
Bob van de Vijver
@bobvandevijver
Jan 07 2016 09:15
Good call, but there is probably also a way around that :)