These are chat archives for symfony2admingenerator/GeneratorBundle

15th
Feb 2016
ioleo
@ioleo
Feb 15 2016 17:43
Check out my new project https://github.com/loostro/cryptomute :) Travis tests are still failing, but only becouse I don't know how to install php_gmp on 5.4 and 5.5 (on travis).
@sescandell @bobvandevijver maybe you know how to install php_gmp on php 5.4 and 5.5?
Bob van de Vijver
@bobvandevijver
Feb 15 2016 17:54
apt-get install php5-gmp?
Not sure how that works on Travis though
Bob van de Vijver
@bobvandevijver
Feb 15 2016 18:43
Oh, it is an old ubuntu and with the apt-get you do install it, but for the wrong version...
ioleo
@ioleo
Feb 15 2016 20:38
ah.. i thought so
there is some kind of php version manager there