These are chat archives for tj/n

17th
Feb 2016
Brian Hanna
@TheHanna
Feb 17 2016 19:39
Hey, I'm new to this library. Is there a way to specify what version of NPM gets installed with a specific version of Node.js? I'm trying to make sure I'm emulating a production environment exactly.