These are chat archives for tj/n

16th
Mar 2016
Gibran Malheiros
@gibatronic
Mar 16 2016 21:21
there's no way @TheHanna, but it's as easy as npm install --global npm@X.X.X! Just replace the Xs with the version you want.