These are chat archives for ushahidi/Community

24th
Nov 2016
Ushbot
@ushbot
Nov 24 2016 12:03
[David Losada, Ushahidi] Theniq, still not sure about that error. What version of PHP are you running?
TheNiqabiCoderMum
@nqcm
Nov 24 2016 13:02
it is php 5. something