Where communities thrive


  • Join over 1.5M+ people
  • Join over 100K+ communities
  • Free without limits
  • Create your own community
People
Activity
    A-K139
    @A-K139
    Hi, what version is compatible with Vscode version 1.52.1, and also how exactly do I download that version
    Jo Shinonome
    @jshinonome
    1.52.1 is too old, anyway to upgrade vscode?
    Otherwise you have to create a downgrade version yourself, please refer to Version Compatibility in readme.