These are chat archives for webpack/webpack/dev

28th
May 2018
Naga Pradeep Vattikuti
@prad9
May 28 23:33
I'm getting this error in browser " webpack_require is not defined" after bundling
Using latest version of webpack 4
Config link: https://gist.github.com/prad9/6daec7b3a1c49a2536ef26239e484c65
Any help would be appreciated