These are chat archives for yannickcr/eslint-plugin-react

31st
Jul 2017
Joachim Seminck
@jseminck
Jul 31 2017 05:04
@yannickcr any chance to get a new version released? Many people have asked because of yannickcr/eslint-plugin-react#1290 -- it gives an annoying warning in the IDE when using ESLint 4.2.0