Where communities thrive


  • Join over 1.5M+ people
  • Join over 100K+ communities
  • Free without limits
  • Create your own community
People
Activity
  • Dec 08 2018 13:47
    kokspflanze edited #77
  • Dec 08 2018 13:47
    kokspflanze edited #77
  • Dec 08 2018 09:57
    kokspflanze edited #77
  • Dec 08 2018 09:56
    kokspflanze edited #77
  • Dec 08 2018 09:56
    kokspflanze edited #77
  • Dec 08 2018 09:00
    coveralls commented #77
  • Dec 08 2018 07:44
    coveralls commented #77
  • Dec 08 2018 07:37
    coveralls commented #79
  • Dec 08 2018 07:17
    coveralls commented #77
  • Dec 08 2018 05:02
    coveralls commented #77
  • Dec 08 2018 02:24
    coveralls commented #79
  • Dec 08 2018 02:20
    coveralls commented #78
  • Dec 07 2018 20:15
    kokspflanze synchronize #77
  • Dec 07 2018 16:25
    kokspflanze synchronize #77
  • Dec 05 2018 22:53
    kokspflanze commented #77
  • Dec 05 2018 22:52
    kokspflanze synchronize #77
  • Dec 05 2018 22:48

    kokspflanze on develop

    php73 removed from allow to fai… zendframework/zend-stdlib set t… Merge pull request #79 from kok… (compare)

  • Dec 05 2018 22:48
    kokspflanze closed #79
  • Dec 05 2018 22:36
    kokspflanze synchronize #79
  • Dec 05 2018 22:29

    kokspflanze on develop

    update const Merge pull request #78 from kok… (compare)

Oliver
@kokspflanze
hi @/all i will release new version with last fixes. (possible that someone else can check if he has problems with the version?, easy to test with "zfc-datagrid/zfc-datagrid": "dev-master as 1.99" in your composer.json)
i was thinking that that will be the last version with php 5.6 and 7.0 support, and start with zfc-datagrid 2.0